<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<meta name="google-site-verification" content="JDVItyKfBLGezfePBNmB16PdykTw_G9U-W3Zev0mfcQ" />
				
		<meta charset="utf-8" />
		<link rel="shortcut icon" href="http://www.miningweekly.com/template/mw2014/images/favicon.ico?50" type="image/x-icon">
		<link rel="icon" href="http://www.miningweekly.com/template/mw2014/images/favicon.ico?50" type="image/x-icon">
		<title>Kyrgyz State miner has not seen Chaarat&#039;s Kumtor takeover offer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		
		
		
								<meta name="publisher" content="Creamer Media"> 
<meta name="publication" content="Engineering News">
<meta name="author" content="  Reuters">
<meta name= "title" content="Kyrgyz State miner has not seen Chaarat's Kumtor takeover offer">
<meta name="publicationdate" content="25/04/2018">
<meta name="url" content="http://www.miningweekly.com/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25">
			
				
												
		<!-- Twitter App Cards START -->
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@MiningWeekly">
		<meta name="twitter:creator" content="@MiningWeekly" />
		<meta name="twitter:title" content="Kyrgyz State miner has not seen Chaarat&#039;s Kumtor takeover offer">
		<meta name="twitter:description" content="Kyrgyz gold miner Kyrgyzaltyn has not yet seen or studied an offer by Chaarat Gold to take over the Kumtor gold mine, its deputy CEO, Bektur Sagynov, said on Wednesday.

Chaarat Gold on Tuesday made a proposal to buy Kyrgyzstan&#039;s largest gold mine, Kumtor, from Canada&#039;s Centerra Gold for an undisclosed cash sum, in a deal that would also involve Kyrgyz state firm Kyrgyzaltyn.">
		<meta name="twitter:url" content="http://www.miningweekly.com/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25/rep_id:3650">
		
					<meta name="twitter:image" content="http://www.miningweekly.com/images/icons/app_icon_mw_small_red.png"/>
				
		<!-- Twitter App Cards END -->
		
		<meta property="og:title" content="Kyrgyz State miner has not seen Chaarat&#039;s Kumtor takeover offer"/>
		<meta property="og:type" content="article"/>	
		<meta property="og:url" content="http://www.miningweekly.com/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25/rep_id:3650"/>
		
					<meta property="og:image" content="http://www.miningweekly.com/images/icons/app_icon_mw_small_red.png"/>
			<meta property="og:image:width" content="144"/>
			<meta property="og:image:height" content="144"/>
				
		<meta property="og:site_name" content="Mining Weekly"/>
		<meta property="fb:admins" content="100001521462645"/>
		<meta property="og:description" content="Kyrgyz gold miner Kyrgyzaltyn has not yet seen or studied an offer by Chaarat Gold to take over the Kumtor gold mine, its deputy CEO, Bektur Sagynov, said on Wednesday.

Chaarat Gold on Tuesday made a proposal to buy Kyrgyzstan&#039;s largest gold mine, Kumtor, from Canada&#039;s Centerra Gold for an undisclosed cash sum, in a deal that would also involve Kyrgyz state firm Kyrgyzaltyn."/>
		
		<meta name="title" content="Kyrgyz State miner has not seen Chaarat&#039;s Kumtor takeover offer" />
		<meta name="keywords" content="" />
		<meta name="description" content="Kyrgyz gold miner Kyrgyzaltyn has not yet seen or studied an offer by Chaarat Gold to take over the Kumtor gold mine, its deputy CEO, Bektur Sagynov, said on Wednesday.

Chaarat Gold on Tuesday made a proposal to buy Kyrgyzstan&#039;s largest gold mine, Kumtor, from Canada&#039;s Centerra Gold for an undisclosed cash sum, in a deal that would also involve Kyrgyz state firm Kyrgyzaltyn." />
		
		
		
		<script src="/template/mw2014/includes/js/includes.js?50"></script>
		<script src="/template/videojs/video.js?50"></script>
		<script src="/template/mw2014/includes/js/scripts.js?50"></script>
		
		<link rel="stylesheet" type="text/css" href="/template/mw2014/includes/css/jquery-ui.min.css" />
		<link rel="stylesheet" type="text/css" href="/template/mw2014/includes/css/jquery-ui.structure.min.css" />
		<link rel="stylesheet" type="text/css" href="/template/mw2014/includes/css/jquery-ui.theme.min.css" />
		<link rel="stylesheet" type="text/css" href="/template/videojs/video-js.css" />
		<link href="http://www.miningweekly.com/assets_re/site_templates/2193_stylesheet.css?50" rel="stylesheet"/> 
		
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f1cc8d036a22f1"></script>
			
			<script type="text/javascript">
				var addthis_config = addthis_config||{};
				addthis_config.data_track_addressbar = false;
				addthis_config.data_track_clickback = false;
			</script>
				
		<script type="text/javascript">
			function addLink()
			{
				//Get the selected text and append the extra info
				var selection = window.getSelection(),
				pagelink = "<br/><br/>It is our preference that if you wish to share this article with others you should please use the following link:<br /><br />" + document.location.href,
				copytext = selection + pagelink,
				newdiv = document.createElement('div');

				//hide the newly created container
				newdiv.style.position = 'absolute';
				newdiv.style.left = '-99999px';

				//insert the container, fill it with the extended text, and define the new selection
				document.body.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);

				window.setTimeout(function ()
				{
					document.body.removeChild(newdiv);
				}, 100);
			}

			//document.addEventListener('copy', addLink);
		</script>
		
		
						
			</head> 
	<body class="en-sans-serif">
		<script type="text/javascript">
	var _em_survey_rate = "0";
</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>
<noscript>
<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

<img src="/count.php?a_id=484971&rep_id=3650&" width="1" height="1" style="display:none;" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3674270-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript" src="/template/videojs/videojs.ga.min.js"></script>
		<div id="site_url">http://www.miningweekly.com</div>
		<div id="main_wrapper"> <!-- Main Wrapper START (ends in footer) -->
		<!-- Start Header -->
		<div id="header">
			<div class="container">
				<div class="row">
					<div class="span4"> 
						<h2 class="menu show-on-scroll"><a href="javascript:scrollToTop();">Menu</a></h2>
						<h2 class="menu"><a href="javascript:showHideMenu();">Menu</a></h2>
						<h2 class="search"><a href="javascript:showHideDialog('search');">Search</a></h2>
						<h4 class="sponsorship"><span>By</span> <ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></h4>
					</div>  
					<div class="span4">
						<h1 id="header_logo_container">
							<a href="/"><img src="/template/mw2014/images/header_logo.png" border="0" alt="Mining Weekly" /></a>
							<table><tr><td class="header-headline" class="en-serif" valign="middle"></td></tr></table>
						</h1>
					</div>
					<div class="span4">
						<ul class="sociallinks">
							<li class="instagram"><a href="http://instagram.com/creamermedia" target="_blank">Instagram</a></li>
							<li class="youtube"><a href="http://www.youtube.com/miningweekly" target="_blank">Youtube</a></li>
							<li class="twitter"><a href="/page/twitter-feeds">Twitter</a></li>
							<li class="facebook"><a href="https://www.facebook.com/pages/Mining-Weekly/112406545484603" target="_blank">Facebook</a></li>
							<li class="comments"><a href="#disqus_thread"></a></li>
						</ul>
						<div class="tag-line">Global Mining News in real time</div>
					</div>  
				</div>			 
				<div class="clearfix"></div>				
			</div>
		</div>
		<!-- End Header -->
		<div id="wrapper">
			<div class="container">
				<!-- MENU START -->
<div id="menu"><div class="container_inner"><ul class="main level-0"><li><a href="/"  >Home</a></li><li><a href="/page/latest-news"  class="highlight">Latest News</a></li><li><a href="javascript:void(0);" class="has-submenu">Sector News</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="javascript:void(0);" class="has-submenu">Base Metals</a><ul class="level-2"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/base-metals"  >Base Metals Home</a></li><li><a href="/page/aluminium"  >Aluminium</a></li><li><a href="/page/bauxite"  >Bauxite</a></li><li><a href="/page/cobalt"  >Cobalt</a></li><li><a href="/page/copper"  >Copper</a></li><li><a href="/page/lead"  >Lead</a></li><li><a href="/page/nickel"  >Nickel</a></li><li><a href="/page/tin"  >Tin</a></li><li><a href="/page/zinc"  >Zinc</a></li></ul></li><li><a href="/page/coal"  >Coal</a></li><li><a href="/page/csr"  >CSR</a></li><li><a href="/page/diamonds"  >Diamonds</a></li><li><a href="/page/diversified-miners"  >Diversified Miners</a></li><li><a href="/page/environmental"  >Environmental</a></li><li><a href="/page/exploration"  >Exploration</a></li><li><a href="javascript:void(0);" class="has-submenu">Ferrous Metals</a><ul class="level-2"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/ferrous-metals"  >Ferrous Metals Home</a></li><li><a href="/page/chrome"  >Chrome</a></li><li><a href="/page/iron-ore"  >Iron-ore</a></li><li><a href="/page/manganese"  >Manganese</a></li></ul></li><li><a href="/page/fluorspar"  >Fluorspar</a></li><li><a href="/page/gemstones"  >Gemstones</a></li><li><a href="/page/gold"  >Gold</a></li><li><a href="/page/graphite"  >Graphite</a></li><li><a href="/page/health-safety"  >Health & Safety</a></li><li><a href="/page/legislative-environment"  >Legislative Environment</a></li><li><a href="/page/lithium"  >Lithium</a></li><li><a href="/page/mineral-sands"  >Mineral Sands</a></li><li><a href="javascript:void(0);" class="has-submenu">Mining Services</a><ul class="level-2"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/mining-services"  >Mining Services Home</a></li><li><a href="/page/consulting-engineers"  >Consulting Engineers</a></li><li><a href="/page/contract-mining"  >Contract mining</a></li><li><a href="/page/crushing-and-screening"  >Crushing and Screening</a></li><li><a href="/page/drilling-and-tunnelling"  >Drilling and Tunnelling</a></li><li><a href="/page/earthmoving-and-surface-mining"  >Earthmoving</a></li><li><a href="/page/energy-services"  >Energy Services</a></li><li><a href="/page/explosives"  >Explosives</a></li><li><a href="/page/furnaces-and-kilns"  >Furnaces and Kilns</a></li><li><a href="/page/materials-handling"  >Material Handling</a></li><li><a href="/page/opencastquarries"  >Opencast/Quarries</a></li><li><a href="/page/pumps"  >Pumps</a></li><li><a href="/page/valves"  >Valves</a></li></ul></li><li><a href="/page/oil-and-gas"  >Oil and Gas</a></li><li><a href="/page/pgm"  >PGMs</a></li><li><a href="/page/potash"  >Potash</a></li><li><a href="/page/project-management"  >Project Management</a></li><li><a href="/page/rare-earth-minerals"  >Rare-Earth Minerals</a></li><li><a href="/page/silver"  >Silver</a></li><li><a href="/page/uranium"  >Uranium</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">World News</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/africa"  >Africa</a></li><li><a href="/page/asia"  >Asia</a></li><li><a href="/page/australasia"  >Australasia</a></li><li><a href="/page/europe"  >Europe</a></li><li><a href="/page/middle-east"  >Middle East</a></li><li><a href="/page/north-america"  >North America</a></li><li><a href="/page/south-america"  >South America</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">Magazine</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/this-week"  >This Week</a></li><li><a href="javascript:void(0);" class="has-submenu">Back Copies</a><ul class="level-2"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/back-copies"  >Back Copies Home</a></li></ul></li><li><a href="/page/cartoon"  >Cartoon</a></li><li><a href="/page/mining-personality"  >Mining Personality</a></li><li><a href="/page/mine-profile"  >Mine Profile</a></li><li><a href="/page/photo-of-the-week"  >Photo of the Week</a></li><li><a href="/page/editorial-insight"  >Editorial Insight</a></li><li><a href="/page/corporate-videos"  >Company Profiles</a></li><li><a href="/page/features-library"  >Features Library</a></li><li><a href="/page/supplements"  >Supplements</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">Video Reports</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/latest-videos"  >Latest Videos</a></li><li><a href="/page/resources-watch"  >Resources Watch</a></li><li><a href="/page/second-take"  >Second Take</a></li><li><a href="/page/safm"  >SAfm</a></li><li><a href="/page/corporate-videos-1"  >Corporate Videos</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">Research</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="http://research.miningweekly.com" target="_blank" >All</a></li><li><a href="/page/project-browser"  >Project Browser</a></li><li><a href="/page/mine-profiles-redirect" target="_blank" >Mine Profiles</a></li><li><a href="/page/research-reports-redirect" target="_blank" >Research Reports</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">Press Office</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/press-office"  >All Companies</a></li><li><a href="/page/press-office-home/company:barloworld-logistics-2018-01-10" target="_blank">Barloworld Logistics</a></li><li><a href="/page/press-office-home/company:ecic-2009-03-25" target="_blank">Ecic</a></li><li><a href="/page/press-office-home/company:hazleton-pumps-2017-01-31" target="_blank">Hazleton Pumps</a></li><li><a href="/page/press-office-home/company:mining-indaba-2016-08-16" target="_blank">Mining Indaba</a></li><li><a href="/page/press-office-home/company:ssg-consulting-project-management-2014-05-19" target="_blank">SSG Consulting </a></li><li><a href="/page/press-office-home/company:thyssenkrupp-2013-05-28-1" target="_blank">ThyssenKrupp</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">Electra Mining</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/electra-mining"  >Electra Mining Home</a></li><li><a href="/page/electra-clips"  >Electra Clips </a></li><li><a href="/page/floorplan"  >Floorplan</a></li><li><a href="http://server-http1.creamermedia.com/e-magazines/mining-weekly/ElectraMiningon26August2016/index.html" target="_blank" >Electra Mining E-Magazine</a></li></ul></li><li><a href="javascript:void(0);" class="has-submenu">Announcements</a><ul class="level-1"><li class="back"><a href="javascript:void(0);" class="menu-back-button">Back</a></li><li><a href="/page/announcements"  >Latest Announcements</a></li><li><a href="/page/sponsored-posts"  >Sponsored Posts</a></li></ul></li><li id="login_menu_item"><a href="javascript:showHideDialog('login');" class="promote">Login</a></li></ul><ol><li><a href="/page/columnists"  >Columnists</a></li><li><a href="/page/topics"  >Topics</a></li><li><a href="/page/whats-on"  >What's On</a></li><li><a href="/page/jobs"  >Jobs</a></li><li><a href="/page/tenders"  >Tenders</a></li><li><a href="/page/mining-indaba"  >Mining Indaba</a></li><li><a href="/page/apps"  >Apps</a></li><li><a href="http://www.engineeringnews.co.za/page/suppliers-directory" target="_blank" >Suppliers Directory</a></li><li><a href="http://www.miningweekly.com/article/about-us-2016-11-07-1" target="_blank" >About Us</a></li><li><a href="http://www.creamermedia.co.za/page/website-legal-notice" target="_blank" >Legal Notice</a></li><li><a href="http://www.miningweekly.com/page/comment-guidelines" target="_blank" >Comment Guidelines</a></li><li><a href="/page/marketing-videos"  >Marketing Videos</a></li></ol><ol><li><a href="http://www.engineeringnews.co.za" target="_blank" class="menu-site-link"><img src="/template/mw2014/images/footer_logo_en_white.png" /></a></li><li><a href="http://www.polity.org.za" target="_blank" class="menu-site-link"><img src="/template/mw2014/images/footer_logo_po_white.png" /></a></li><li><a href="http://www.researchchannel.co.za" target="_blank" class="menu-site-link"><img src="/template/mw2014/images/footer_logo_rc_white.png" /></a></li><li><a href="http://www.creamermedia.co.za" target="_blank" class="menu-site-link"><img src="/template/mw2014/images/footer_logo_cm_white.png" /></a></li></ol><a href="javascript:void(0);" onclick="scrollToTop();" class="menu-back-to-top">back to top</a></div></div>
<!-- MENU END -->
									<div id="login_ad_content"><div id="login_ad_container" class="float-right"><ins data-revive-zoneid="445" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></div></div>
					<script type="text/javascript">
						var login_ad = $('#login_ad_content').html();
						
						$('#login_menu_item').prepend(login_ad);
						$('#login_menu_item').append($('<div class="clearfix"></div>'));
						
						$('#login_ad_content').empty();
					</script>
								<div class="container_main_header"> 
					<div class="container_inner" style="position:relative;">
						<div class="infobar">
							<div class="row">
								<div class="span3 left">
									<div class="dropmenu-container">
																																									<a href="javascript:void(0);" class="dropmenu-link"><span><strong>Africa</strong> Edition </span></a>
										<div class="dropmenu-content">
											<ul>
												<li><a href="/page/americas-home">Americas</a></li> 
												<li><a href="/page/australasia-home">Australasia</a></li>
												<li><a href="/page/home">Africa</a></li>
												<li><a href="/page/europe-home">Europe</a></li>
												<li><a href="javascript:void(0);" onclick="javascript:showDefaultEditions();">Set Default Edition</a></li>
												<li id="clear_default_edition_dropdown_item" style="display:none;"><a href="javascript:void(0);" onclick="javascript:showClearDefaultEdition();">Clear Default Edition</a></li>
											</ul>
											<div class="clearfix"></div>
										</div>
									</div>
								</div>
								<div class="span5 center hide">
																											<div class="indicators"><div>R/&euro; = 15.21&nbsp;<img src="http://www.miningweekly.com/images/indices/index_down.png" alt="Change: -0.13" width="9" height="5" title="Change: -0.13" /></div><div>R/$ = 12.49&nbsp;<img src="http://www.miningweekly.com/images/indices/index_down.png" alt="Change: -0.16" width="9" height="5" title="Change: -0.16" /></div><div>Au 1322.43 $/oz&nbsp;<img src="http://www.miningweekly.com/images/indices/index_down.png" alt="Change: -3.32" width="9" height="5" title="Change: -3.32" /></div><div>Pt 921.00 $/oz&nbsp;<img src="http://www.miningweekly.com/images/indices/index_up.png" alt="Change: 2.16" width="9" height="5" title="Change: 2.16" /></div><img src="http://www.miningweekly.com/images/indices/iress.png" width="36px" height="11px" class="mcgregor" style="display:inline-block;" />
<div class="clear">&nbsp;</div></div>
								</div>
								<div class="span4 right">
																																					<a href="https://twitter.com/MiningWeekly" class="twitter-follow-button" data-show-count="true">Follow @MiningWeekly</a>
									<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								</div>
							</div>
							<div class="clearfix"></div>
						</div>
						<script type="text/javascript">
							function showDefaultEditions()
							{
								hideCountryDropdownMenu();
								
								$('#edition_dialog .edition-content').hide();
								
								$('#edition_dialog #select_container').show();
								
								$('#edition_dialog').fadeIn();
							}
							
							function setDefaultEdition()
							{
								var defaultEdition = $('input[name="default_edition"]:checked').val();
							
								$.cookie('DEFAULT_EDITION', defaultEdition,
								{
									expires:(10 * 365),
									path:'/'
								});
							
								hideDefaultEditions();
								
								var defaultEditionHomepage = '';
								
								if ( defaultEdition == 'africa' )
								{
									defaultEditionHomepage = '/page/home';
								}
								else
								if ( defaultEdition == 'americas' )
								{
									defaultEditionHomepage = '/page/americas-home';
								}
								else
								if ( defaultEdition == 'australasia' )
								{
									defaultEditionHomepage = '/page/australasia-home';
								}
								else
								if ( defaultEdition == 'europe' )
								{
									defaultEditionHomepage = '/page/europe-home';
								}
								
								setTimeout(function()
								{
									window.location.href = defaultEditionHomepage;
								}, 300);
								
								$('#clear_default_edition_dropdown_item').show();
							}
							
							function showClearDefaultEdition()
							{
								hideCountryDropdownMenu();
								
								$('#edition_dialog .edition-content').hide();
								
								$('#edition_dialog #clear_container').show();
								
								$('#edition_dialog').fadeIn();
							}
							
							function clearDefaultEdition()
							{
								$.removeCookie('DEFAULT_EDITION',
								{
									path:'/'
								});
							
								hideDefaultEditions();
								
								$('#clear_default_edition_dropdown_item').hide();
							}
							
							function hideDefaultEditions()
							{
								$('#edition_dialog').fadeOut();
							}
						</script>
						
						<div id="edition_dialog" style="display:none;">
							<a href="javascript:void(0);" onclick="javascript:hideDefaultEditions();" class="edition-close-button">Close</a>
							<div class="edition-content" id="select_container">
								<h3>Set Default Regional Edition</h3>
								<p>Select your default regional edition of MiningWeekly.com</p>
								<label for="default_edition_africa"><input type="radio" name="default_edition" value="africa" id="default_edition_africa" checked="checked" />Africa</label>
								<label for="default_edition_americas"><input type="radio" name="default_edition" value="americas" id="default_edition_americas"  />Americas</label>
								<label for="default_edition_australasia"><input type="radio" name="default_edition" value="australasia" id="default_edition_australasia"  />Australasia</label>
								<label for="default_edition_europe"><input type="radio" name="default_edition" value="europe" id="default_edition_europe"  />Europe</label>
								<a href="javascript:void(0);" onclick="javascript:setDefaultEdition();" class="btn">Set Now</a>
								<p class="note">Note: When you select a default region you will be directed to the MiningWeekly.com home page of your choice whenever you visit miningweekly.com. This setting is controlled by cookies and should your cookies be re-set you will then be directed to the regional edition associated with the geographic location of our IP address.  Should your cookies be reset then you may again use the drop-down menu to select a default region.</p>
								<a href="/page/cookie-policy" class="cookie-policy" target="_blank">Cookie Policy</a>
							</div>
							<div class="edition-content" id="clear_container">
								<h3>Clear Default Regional Edition</h3>
								<p>Click on the button below to clear your default MiningWeekly.com regional edition</p>
								<a href="javascript:void(0);" onclick="javascript:clearDefaultEdition();" class="btn">Clear Now</a>
								<p class="note">Note: When you clear your default region you will be directed to the MiningWeekly.com home page regional edition associated with the geographic location of our IP address.</p>
								<a href="/page/cookie-policy" class="cookie-policy" target="_blank">Cookie Policy</a>
							</div>
						</div>
						<!-- Start search box -->
						<div class="dialog dialog-search" style="display: none">
							<a href="javascript:void(0);" class="close">Close</a>
							<div class="title-container">Search Mining Weekly</div>
							<p>Note: Search is limited to the most recent 250 articles. To access earlier articles, click Advanced Search and set an earlier date range.<br/>To search for a term containing the '&amp;' symbol, click Advanced Search and use the 'search headings' and/or 'in first paragraph' options.</p>
							<div class="clearfix"></div>
							<form action="/searchadvanced_mw.php" method="get" id="main_search_form" onsubmit="return validateMainSearchForm();">
								<input type="hidden" name="is_id" value="81" />
								<input type="hidden" name="sortOrder" value="DESC" />
								<input type="hidden" name="st" value="i" />
																<div class="row">
									<div id="advanced_search_container">
										<div class="span4">
											<div class="inner">
												<h4>Where...</h4>
												<div class="form-row form-row-plain">
													<label for="saia"><input type="checkbox" onclick="javascript:$('#sih').removeAttr('checked');$('#sifp').removeAttr('checked');" id="saia" checked="checked" class="checkbox"> anywhere in the article</label>
												</div>
												<div class="form-row form-row-plain">
													<label for="sih"><input type="checkbox" onclick="javascript:$('#saia').removeAttr('checked');" value="1" name="sih" id="sih" class="checkbox"> search headings only</label>
												</div>
												<div class="form-row form-row-plain">
													<label for="sifp"><input type="checkbox" onclick="javascript:$('#saia').removeAttr('checked');" value="1" name="sifp" id="sifp" class="checkbox"> in the first paragraph</label>
												</div>
											</div>
										</div>
										<div class="span4">
											<div class="inner">
												<h4>With?</h4>
												<div class="form-row form-row-plain">
													<label for="searchAll"><input type="radio" onclick="javascript:$('#searchAny').removeAttr('checked');$('#searchExact').removeAttr('checked');" checked="checked" name="searchAll" id="searchAll" class="checkbox"> all these words</label>
												</div>
												<div class="form-row form-row-plain">
													<label for="searchAny"><input type="radio" onclick="javascript:$('#searchAll').removeAttr('checked');$('#searchExact').removeAttr('checked');" name="searchAny" id="searchAny"  class="checkbox"> any of these words</label>
												</div>
												<div class="form-row form-row-plain">
													<label for="searchExact"><input type="radio" onclick="javascript:$('#searchAny').removeAttr('checked');$('#searchAll').removeAttr('checked');" name="searchExact" id="searchExact" class="checkbox"> this exact phrase</label>
												</div>
											</div>
										</div>
										<div class="span4">
											<div class="inner">
												<h4>When?</h4>
												<div class="form-row form-row-plain">
													<div class="span5">
														<input type="text" class="datepicker datelink" name="searchStartDate" value="" autocomplete="off" placeholder="Start Date" />
													</div>
													<div class="span2">	
														<span class="arrow-right"></span>
													</div>
													<div class="span5">
														<input type="text" class="datepicker datelink" name="searchEndDate" value="" autocomplete="off" placeholder="End Date" />
													</div>
													<div class="clearfix"></div>
												</div>
												<div class="clearfix"></div>
												<div class="form-row form-row-plain">
													<select id="searchSortBy" name="searchSortBy">
														<option value="sr_date">Change Sort Order</option>
														<option value="sr_date" >Publication date (latest first)</option>
														<option value="sr_date_asc" >Publication date (earliest first)</option>
														<option value="sr_title" >Headline (alphabetical)</option>
														<option value="sr_author_surname" >Author (alphabetical)</option>
													</select>
												</div>
											</div>
										</div>
										<div class="clearfix"></div>
									</div>
									<div class="form-row">
										<a href="javascript:showHideAdvancedSearch();" class="show-hide-advanced-search float-right">Advanced Search</a>
										<h4>Search for this</h4>
										<div class="clearfix"></div>
										<div class="span7">
											<input type="text" name="searchString" autocomplete="off" class="text en-serif" value="" autocomplete="off" placeholder="e.g. Gold" />
										</div>
										<h4 class="additional-advanced-search-container" style="clear:left;"><br/>And must exclude these words...</h4>
										<div class="span7 additional-advanced-search-container">
											<input type="text" class="text en-serif" autocomplete="off" placeholder="Exclude words..." id="excluded_words" autocomplete="off" />
										</div>
										<div class="span5">
											<input type="submit" class="btn btn-right" value="Search" /><a onclick="javascript:clearSearch();" class="clear-search float-right">Clear&nbsp;Search</a>
										</div>
										<div class="clearfix"></div>
									</div>
									<div class="clearfix"></div>
								</div>
							</form>
							<div class="clearfix"></div>
							<p class="align-center sponsorby"><small>Sponsored by</small></p>
							<div class="align-center"><span class="ad-container"><ins data-revive-zoneid="77" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></span></div>
						</div>
						<!-- End search box -->
						<!-- Start login box -->
						<div class="dialog dialog-login" style="display: none">
							<a href="javascript:void(0);" class="close">Close</a>
							<div class="title-container">Login</div>
							<div class="clearfix"></div>
							<div id="login_form_container">
								<form action='/login.php?url=%2Farticle%2Fkyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25%2Frep_id%3A3650' method="post">
									<div class="align-right">
										<a href="javascript:showLoginContainer('forgot');">Forgot you username or password?</a>
									</div>
									<div class="form-row">
										<label>Username</label>
											<input name="su_username" autocomplete="off" type="text" class="text en-serif" autocomplete="off" autocomplete="off" placeholder="Username" />
										</div>
										<div class="form-row">
											<label>Password</label>
											<input name="su_password" autocomplete="off" type="password" class="text en-serif" autocomplete="off" placeholder="Password" />
										</div>
										<div class="align-right">
											<input type="submit" class="btn" value="Login" />
										</div>
								</form>
							</div>
							<div id="forgot_password_form_container">
								<form method="post" action="/login.php?&op=send" onsubmit="return testUserSubscription('su_email', this);">
									<div class="align-right">
										<a href="javascript:showLoginContainer('login');">go back to login</a> or contact us at <a href="mailto:subscriptions@engineeringnews.co.za">subscriptions@engineeringnews.co.za</a>
									</div>
									<div class="form-row">
										<p style="padding-bottom:1em;">Please enter the email address that you used to subscribe on Mining Weekly. Your password will be sent to this address.</p>
										<input name="su_email" type="text" autocomplete="off" class="text en-serif" autocomplete="off" placeholder="Email" />
									</div>
									<div class="align-right">
										<input type="submit" class="btn" value="Submit" />
									</div>
								</form>
							</div>
							<p class="align-center sponsorby"><small>Sponsored by</small></p>
							<div class="align-center"><span class="ad-container"><ins data-revive-zoneid="587" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></span></div>
						</div>
						<!-- End login box -->
												<div class="row">
							<div class="span12">
								<div class="adverts">
									<div class="position position-1">
										<ins data-revive-zoneid="163" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
<script async src="//www.miningweekly.com/adcentre/rv/mw/www/delivery/asyncjs.php"></script>
									</div>
									<div class="adclearfix-1"></div>
									<div class="position position-2">
										<ins data-revive-zoneid="969" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
									</div>
									<div class="adclearfix-2"></div>
									<div class="adclearfix-3"></div>
									<div class="position position-3">
										<ins data-revive-zoneid="188" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
									</div>
									<div class="clearfix"></div>																
								</div>  
							</div>
						</div>
					</div>
				</div>
				<div class="container_main"> 
					<div class="container_inner">
						<div class="container_inner_inner">
														
							




			<div class="row breadcrumb-row">
			<div class="span12">
				<div class="inner article">
		
	<!-- Start breadcrumb -->
	<div class="breadcrumb">
		<a href="/">Home</a>&nbsp;/&nbsp;<a href="/page/latest-news" class="current">Latest News</a><a onclick="history.back();" class="float-right back-button">&larr;&nbsp;<span>Back</span></a><div class="clearfix"></div>
</div>
<!-- End breadcrumb -->
	
					</div>
			</div>
	
				
		



	
	

<div id="searchString"></div>
			<div id="article_topics_titles">Gold|London|Centerra Gold|Chaarat Gold|Exploration|Industrial|Kumtor Gold|Kyrgyzaltyn|PROJECT|Canada|Kyrgyzstan|Gold Miner|Bektur Sagynov</div>
		<div id="article_topics_always_tags">Gold||Exploration|Industrial|PROJECT|||</div>
		<div id="article_topics_tags">gold|london|centerra-gold|chaarat-gold|exploration|industrial|kumtor-gold|kyrgyzaltyn|project|canada|kyrgyzstan|gold-miner|bektur-sagynov</div>
		<div id="article_press_office_topics_titles" style="display:none;">Barloworld Logistics~Ecic~Hazleton Pumps~Mining Indaba~SSG Consulting ~ThyssenKrupp</div><div id="article_press_office_topics_word_id" style="display:none;">barloworld-logistics-2018-01-10~ecic-2009-03-25~hazleton-pumps-2017-01-31~mining-indaba-2016-08-16~ssg-consulting-project-management-2014-05-19~thyssenkrupp-2013-05-28-1</div>
	
<script type="text/javascript">
	function popupVideo()
	{
		var media_values = $('.active-media-container').attr('name') + '|' + $('.media-description-container').html();
		var media_values_arr = media_values.split('|');
		var stylesheet_url = 'http://www.miningweekly.com/assets_re/site_templates/2193_stylesheet.css';
		var window_url = 'http://www.miningweekly.com/template.php?t_name=global_video_popup&video_url=' + encodeURIComponent(media_values_arr[0]) + '&image_url=' + encodeURIComponent(media_values_arr[1]) + '&description=' + encodeURIComponent(media_values_arr[2]) + '&headline=' + encodeURIComponent($('h1:first').text()) + '&stylesheet_url=' + encodeURIComponent(stylesheet_url);
		
		window.open(window_url, $('h1#article_headline').text() - media_values_arr[2], 'menubar=no,status=no,titlebar=no,width=508,height=610');
	}
</script>

<div class="span12">
	<div class="inner article">
									<!-- Start send-to-friend box -->
				<div class="dialog dialog-send-to-friend">
					<a href="javascript:void(0);" class="close">Close</a>
					<h1>Email this article</h1>
					<div id="send_friend_form_container">
						<form name="sendemail" id="sendemailForm">
							<input type="hidden" name="action" value="send"> 
							<input type="hidden" name="url" value="http://www.miningweekly.com/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25"> 
							<input type="hidden" name="a_id" id="a_id" value="484971" />
							<input type="hidden" name="a_id_word" id="a_id_word" value="kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25" />
							<input type="hidden" name="a_headline" value="Kyrgyz State miner has not seen Chaarat's Kumtor takeover offer" />
							<input type="hidden" name="a_abstract" value="Kyrgyz gold miner Kyrgyzaltyn has not yet seen or studied an offer by Chaarat Gold to take over the Kumtor gold mine, its deputy CEO, Bektur Sagynov, said on Wednesday.

Chaarat Gold on Tuesday made a proposal to buy Kyrgyzstan's largest gold mine, Kumtor, from Canada's Centerra Gold for an undisclosed cash sum, in a deal that would also involve Kyrgyz state firm Kyrgyzaltyn." />
							<input type="hidden" name="a_title" value="Kyrgyz State miner has not seen Chaarat's Kumtor takeover offer" />
							<input type="hidden" name="is_id" value="81" />
							<input type="hidden" name="re_id" value="46" />
							<input type="hidden" name="site_name" value="Mining Weekly" />
							<input type="hidden" name="bcc" value="subscriptions@creamermedia.co.za" />
							<input type="hidden" name="regex" value="^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$" />
							
							<div class="form-row-plain">
								<h4>To</h4>
								<input type="text" name="email" autocomplete="off" placeholder="Enter your colleague's email..." class="standard" />
								<p class="small-info-text">separate emails by commas, maximum limit of 4 addresses</p>
							</div>
							<div class="form-row-plain">
								<h4>From</h4>
								<input type="text" name="name" autocomplete="off" placeholder="Enter your name..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Your Email</h4>
								<input type="text" name="returnemail" autocomplete="off" placeholder="Enter your email address..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Message</h4>
								<input type="text" name="comment" autocomplete="off" placeholder="Enter a personal note..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Verification</h4>
								<img src="/includes/captcha/picture.php" alt="Verification Image. Please refresh the page if you cannot see this image." title="Verification Image. Please refresh the page if you cannot see this image." />
								<input name="captcha" id="captcha" autocomplete="off" placeholder="Enter the numbers you see in the image..." class="standard" />
							</div>
							<input name="submit" id="email_submit" type="submit" value="Send Email" class="btn float-right" />
						</form>
					</div>
					<p><small>Sponsored by</small></p>
					<ins data-revive-zoneid="959" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
<script async src="//www.miningweekly.com/adcentre/rv/mw/www/delivery/asyncjs.php"></script>
					<div class="clearfix"></div>
				</div>
				<!-- End send-to-friend box -->
										<!-- Start article enquiry box -->
				<div class="dialog dialog-article-enquiry">
					<a href="javascript:void(0);" class="close">Close</a>
					<h1>Article Enquiry</h1>
					<p class="enquiry-headline">Kyrgyz State miner has not seen Chaarat's Kumtor takeover offer</p>
					<div id="article_enquiry_form_container">
						<form name="articleenquiry" id="articleenquiryForm">
							<input type="hidden" name="url" value="http://www.miningweekly.com/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25"> 
							<input type="hidden" name="a_id" id="a_id" value="484971" />
							<input type="hidden" name="a_headline" value="Kyrgyz State miner has not seen Chaarat's Kumtor takeover offer" />
							<input type="hidden" name="email" value="subscriptions@creamermedia.co.za" />
							<input type="hidden" name="site_name" value="Mining Weekly" />
							<input type="hidden" name="re_id" value="46" />
							<input type="hidden" name="logo" value="http://www.miningweekly.com/template/mw2014/images/header_logo.png" />
							<input type="hidden" name="regex" value="^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$" />
							
							<div class="form-row-plain">
								<h4>Name &amp; Surname</h4>
								<input type="text" name="name" autocomplete="off" placeholder="Enter your name and surname..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Your Email</h4>
								<input type="text" name="returnemail" autocomplete="off" placeholder="Enter your email address..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Telephone</h4>
								<input type="text" name="telephone" autocomplete="off" placeholder="Enter your telephone number..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Your Enquiry</h4>
								<input type="text" name="comment" autocomplete="off" placeholder="Enter your enquiry..." class="standard" />
							</div>
							<div class="form-row-plain">
								<h4>Verification</h4>
								<img src="/includes/captcha/picture.php" alt="Verification Image. Please refresh the page if you cannot see this image." title="Verification Image. Please refresh the page if you cannot see this image." />
								<input name="captcha" id="captcha" autocomplete="off" placeholder="Enter the numbers you see in the image..." class="standard" />
							</div>
							<input name="submit" id="email_submit" type="submit" value="Send Email" class="btn float-right" />
						</form>
					</div>
					<div class="clearfix"></div>
				</div>
				<!-- End article enquiry box -->
						<!-- Start embed box -->
			<div class="dialog dialog-embed">
				<a href="javascript:void(0);" class="close">Close</a>
				<h1>Embed Video</h1>
				<textarea id="video_embed_container" readonly></textarea>
				<div class="clearfix"></div>
			</div>	
			<!-- End embed box -->
			<!-- Additional Items START -->
			<div id="sidebar_items_container">
									<a href="javascript:showHideDialog('send-to-friend');"><img src="http://cd.creamermedia.com/template/mw2014/images/sidebar_email.png" alt="Email this article" /></a>
								<a href="/print-version/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25" target="_blank"><img src="http://cd.creamermedia.com/template/mw2014/images/sidebar_print.png" alt="Print this article" /></a>
				<div class="addthis_sharing_toolbox"></div>
			</div>
			<!-- Additional Items END -->
														<div class="article_title" style="width:34.375em;margin:-2em auto 0;margin-top:-2em;">
							<h1 class="en-serif" id="article_headline">Kyrgyz State miner has not seen Chaarat's Kumtor takeover offer</h1> 
						<div class="clearfix"></div>
		</div>

								
													
			<div class="article_title" style="width:34.375em;margin:auto;">
				<div class="meta">
					<div class="left">
						<p class="sml">
															<span>25th April 2018</span>
																															<br/>
									<br/>
																By: <a href="/author.php?u_id=99">  Reuters</a>
								
																					</p>
					</div>
											<div class="right align-right">
							<p class="sml">
																<a href="/login.php?url=/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25&functionality=1" class="save-article-link">SAVE THIS ARTICLE</a>
								&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:showHideDialog('send-to-friend');">EMAIL THIS ARTICLE</a>															</p>
							<p class="sml" id="font_size_tool_container">
								Font size: <a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" class="decrease-font-size-button">-</a><a href="javascript:void(0);" onclick="javascript:increaseFontSize('+');" class="increase-font-size-button">+</a>
							</p>
							<script type="text/javascript">
								var default_font_size = 1.3;
								
								function decreaseFontSize()
								{
									default_font_size = Math.round((default_font_size - 0.1) * 10) / 10;
									
									$('#article_content_container').css('font-size', default_font_size + 'em');
								}
								
								function increaseFontSize()
								{
									default_font_size = Math.round((default_font_size + 0.1) * 10) / 10;
									
									$('#article_content_container').css('font-size', default_font_size + 'em');
								}
							</script>
						</div>
										<div class="clearfix"></div>
									</div>
			</div>
			<div class="content">
																	<div id="article_content_container"><p>BISHKEK&nbsp;&ndash; Kyrgyz gold miner Kyrgyzaltyn has not yet seen or studied an offer by Chaarat Gold to take over the Kumtor gold mine, its deputy CEO, <strong>Bektur Sagynov</strong>, said on Wednesday.</p>

<p>Chaarat Gold on Tuesday made a proposal to buy Kyrgyzstan&#39;s largest gold mine, Kumtor, from Canada&#39;s Centerra Gold for an undisclosed cash sum, in a deal that would also involve Kyrgyz state firm Kyrgyzaltyn.</p><div class="article-advert-container"><div class="article-advert-container-text">Advertisement<br/><ins data-revive-zoneid="254" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></div></div>

<p>&quot;We cannot say we are ready for the deal,&quot; he told Reuters by telephone, referring to the surprise bid by the London-listed miner.</p>

<p>Kumtor&#39;s current owner, Centerra Gold said this week it was not interested in a proposed three-party deal under which it would receive cash and its own stock held by Kyrgyzaltyn.</p><div class="article-advert-container"><div class="article-advert-container-text">Advertisement<br/><ins data-revive-zoneid="789" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></div></div>

<p>The mine, valued at about $1-billion, is the biggest industrial enterprise in the former Soviet republic and accounts for about 10% of its domestic product.</p>

<p>The Central Asian country&#39;s government and the Canadian company have repeatedly clashed over how to share Kumtor&#39;s profits and the sacking of the Kyrgyz cabinet this month could disrupt their latest plan to settle mutual claims agreed last year.</p>

<p>Chaarat Gold is an exploration and development company operating in the Kyrgyz Republic and it has the Chaarat gold project, which is in the north-west of the country.</p>
</div>
																				<div class="clearfix"></div>
										<p class="sml">
						Edited by:   Reuters<br/><br/>						<a href="javascript:showHideDialog('send-to-friend');">EMAIL THIS ARTICLE</a>						&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/login.php?url=/article/kyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25&functionality=1" class="save-article-link">SAVE THIS ARTICLE</a>
																													</p>
					<p class="sml" style="text-transform:none;">
													To subscribe email <a href="mailto:subscriptions@creamermedia.co.za">subscriptions@creamermedia.co.za</a> or <a href="https://myaccount.creamermedia.com/cart.php?a=add&pid=423 " target="_blank">click here</a>
							<br/>
												To advertise email <a href="mailto:advertising@creamermedia.co.za">advertising@creamermedia.co.za</a> or <a href="http://forms.creamermedia.co.za/view.php?id=14  " target="_blank">click here</a>
					</p>
					<p></p>
					
					<script type="text/javascript">
						
													$('#article_content_container p:first').addClass('intro upper-first');
												
						
						if ( $.trim($('#article_content_container p:last').text()) == '' )
						{
							$('#article_content_container p:last').remove();
						}
						
						if ( $.trim($('.sidebar-content p:last').text()) == '' )
						{
							$('.sidebar-content p:last').remove();
						}
						
						$('#article_content_container p:last, .sidebar-content p:last').append('&nbsp;<img src="http://cd.creamermedia.com/template/mw2014/images/icon_article_end.png" />');
						
						if ( $('#pullout_container').length > 0 )
						{
							var p_count = $('#article_content_container p').length;
							var p_pullout_num = Math.ceil(p_count / 3);
							
							$('#pullout_container').addClass('original').clone().removeClass('original').insertBefore('#article_content_container p:nth-child(' + p_pullout_num + ')');
							$('#pullout_container.original').remove();
						}
					</script>
					
								
									<div class="related">
						<h2 class="label-sml">Related Articles</h2>
						<ul>
																					
																															
																										<li><a href="/article/chaarat-confirms-offer-for-centerras-kumtor-mine-2018-04-24">Chaarat makes offer for Kyrgyz mine but Centerra not interested</a>&nbsp;<span class="arrow">&rarr;</span></li>
																																							
																										<li><a href="/article/chaarat-appoints-new-coo-2018-02-14">Chaarat appoints new COO</a>&nbsp;<span class="arrow">&rarr;</span></li>
																																							
																										<li><a href="/article/chaarat-to-sign-tax-stabilisation-agreement-with-kyrgyzstan-2017-11-27">Chaarat to sign tax ‘stabilisation’ agreement with Kyrgyzstan</a>&nbsp;<span class="arrow">&rarr;</span></li>
																					</ul> 
					</div>
								<div id="article_footer_sector_links"></div>
				<div class="ad-container">
					<div class="adverts-inline">
						<ins data-revive-zoneid="670" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
						<ins data-revive-zoneid="777" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
					</div>
				</div>
															<a href="http://www.engineeringnews.co.za/page/comment-guideline" target="_blank" class="float-right">Comment Guidelines</a>
						<div class="clearfix"></div>
						<br/>
						<div id="disqus_thread"></div>
													
							<script type="text/javascript">
								var disqus_config = function ()
								{
									this.page.identifier = '484971';
								};
								
								(function() { // DON'T EDIT BELOW THIS LINE
								var d = document, s = d.createElement('script');
								s.src = '//creamer-media.disqus.com/embed.js';
								s.setAttribute('data-timestamp', +new Date());
								(d.head || d.body).appendChild(s);
								})();
							</script>
							
																			<div class="ad-container">
					<div class="adverts-inline">
						
						
					</div>
				</div>
			</div>
			</div>
</div>
<div class="clearfix"></div>
														<div id="nextarticle" class="row">
			<div class="span12">
				<div class="inner entry">
					<h2 class="label"><a href="/article/exxaro-to-fund-r100m-road-upgrade-in-limpopo-2018-04-25">Next article</a></h2>
					<div class="padded content">
						<h1 class="en-serif"><a href="/article/exxaro-to-fund-r100m-road-upgrade-in-limpopo-2018-04-25">Exxaro to fund R100m road upgrade in Limpopo</a></h1>
						<p>
							<span>
																	By: <a href="/author.php?u_id=1184">Marleny Arnoldi</a>
																																																				&nbsp;&nbsp;&nbsp;<strong>Updated 4 hours ago</strong>
															</span>
							<br />
							Diversified miner Exxaro Resources and provincial roads agency Roads Agency Limpopo (RAL) on Wednesday signed a memorandum of agreement for the R100-million upgrade of a road in Lephalale. The project, to be implemented jointly, is for the upgrade from gravel to tar of road D2001, which stretches 9.56 km.&nbsp;<a href="/article/exxaro-to-fund-r100m-road-upgrade-in-limpopo-2018-04-25" style="text-decoration:none;"><span class="arrow">&rarr;</span></a>
						</p>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="clearfix"></div>
																																														
			<div class="clearfix"></div>
		</div>

							<a href="http://www.miningweekly.com/page/latest-news/feed" target="_blank" class="rss">RSS Feed</a>							<div class="clearfix"></div>
							<div id="footerblocks" class="row">
								<div class="span3">
									<div class="inner">
										<div class="content-container">
											<h2 class="label">About</h2>
											<p>Mining Weekly is a product of Creamer Media.<br/><a href="http://www.creamermedia.co.za" target="_blank">www.creamermedia.co.za</a></p>
											<p>Other Creamer Media Products include:<br/><a href="http://www.engineeringnews.co.za" target="_blank">Engineering News</a></br><a href="http://www.researchchannel.co.za" target="_blank">Research Channel Africa</a><br/><a href="http://www.polity.org.za" target="_blank">Polity</a></p>
											<a href="http://www.creamermedia.com" target="_blank" class="btn">Read more</a>
										</div>
										<div class="footer-block-outer">
											<h2 class="label">About</h2>
										</div>
									</div>
								</div>  
								<div class="span3">
									<div class="inner">
										<div class="content-container">
											<h2 class="label">Newsletters</h2>
											<p>
											<a href="/page/newsletters">Sign up for our FREE daily email newsletter</a>
											<br/>
											<br/>
											<br/>
											<br/>
											<br/>
											<a href="/page/dna-registration">Receive daily sector news alerts</a>
											</p>
											<a href="/page/newsletters" class="btn">More</a>
										</div>
										<div class="footer-block-outer">
											<h2 class="label">Newsletters</h2>
										</div>
									</div>
								</div>
								<div class="col-clearfix"></div>
								<div class="span3">
									<div class="inner">
										<div class="content-container">
											<h2 class="label">Subscriptions</h2>
											<p>We offer a variety of subscriptions to our Magazine, Website, PDF Reports and our photo library.</p>
											<p>Subscriptions are available via the Creamer Media Store.</p>
											<a href="http://www.creamermedia.co.za/page/e-commerce" target="_blank" class="btn">View store</a>	
										</div>
										<div class="footer-block-outer">
											<h2 class="label">Subscriptions</h2>
										</div>
									</div>
								</div>
								<div class="span3">
									<div class="inner">
										<div class="content-container">
											<h2 class="label">Advertise</h2>
											<p>Advertising on MiningWeekly.com is an effective way to build and consolidate a company's profile among clients and prospective clients. Email <a href="mailto:advertising@creamermedia.co.za">advertising@creamermedia.co.za</a></p>
											<a href="http://www.creamermedia.co.za/page/rates" target="_blank" class="btn">View options</a>	
										</div>
										<div class="footer-block-outer">
											<h2 class="label">Advertise</h2>
										</div>
									</div>
								</div> 
								<div class="clearfix"></div> 
							</div>
						</div> 
					</div>
				</div> 
				<div id="container_sidebar">
					<div class="container_inner">
																															<div id="magazine_container">
			<a href="/page/subscribe" class="btn">Subscribe</a>
		<a href="/page/this-week" class="mag-cover">
									<img src="http://us-cdn.creamermedia.co.za/assets/articles/images/resized_medium/0000721240_resized_mwcovera.jpg" />
						</a>
	<a href="/page/this-week" class="read-now-link">Read Now</a>
	<div id="advertise_now_container">
		<a href="http://forms.creamermedia.co.za/view.php?id=14" target="_blank">Advertise Now</a>
	</div>
</div>
						<div class="sidebar-adverts">
							<div class="ad-container">
																	<ins data-revive-zoneid="166" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="168" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="172" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="174" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="177" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="180" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="184" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="186" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="187" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="614" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="120" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="14" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="15" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="16" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="17" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="18" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="19" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="20" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="231" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="232" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="236" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="237" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="233" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="235" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="601" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="602" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="603" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="623" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="624" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="618" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="619" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="620" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="31" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="32" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="621" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="622" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="669" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="640" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="668" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="98" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="385" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="388" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="386" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="387" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
																	<ins data-revive-zoneid="389" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
															</div>
						</div>
					</div>
				</div>
				<div class="clearfix"></div>
				<div class="footer-banners-container">
					<div class="ad-container">
													<div class="advert-container">
								<ins data-revive-zoneid="28" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
							</div>
													<div class="advert-container">
								<ins data-revive-zoneid="828" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins>
							</div>
											</div>
					<div class="re-stats">
						sq:0.457 1.277s - 615pq - 2rq
					</div>
				</div>
				<div class="legal-bar">
					<div class="float-right">
						<a href="http://www.iabsa.net" class="iab" target="_blank"><img src="http://cd.creamermedia.com/template/mw2014/images/footer_logo_iab.png" /></a>
					</div>
					<div class="legal-links-container">
						<a href="http://www.creamermedia.co.za/page/website-legal-notice" target="_blank">Legal Notice</a>
						<a href="/page/comment-guidelines" target="_blank">Comment Guidelines</a>
						<span>&copy; Copyright 2018</span>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
			<div class="clearfix"></div>	
			<!-- Start Footer bar -->
			<div id="footerbar">
				
								
												
								
																																							
																		
												
						
						
																																<div id="fde_bar">
					Free daily email newsletter <a href="/page/newsletters">Register Now</a>
				</div>
			</div>
			<!-- End Footer bar -->
		</div>
		</div> <!-- Main Wrapper END (starts in header) -->
		<div id="wide_advert_container"><ins data-revive-zoneid="268" data-revive-target="_blank" data-revive-block="1" data-revive-id="dec9b3e153c3dd595f8baf16e2be84e6"></ins></div>
		<div id="dark_overlay"></div>
		<!--  -->
		
																				<script type="text/javascript" src="/template/_sp_popup/jquery.cookie.min.js"></script>
						<link type="text/css" href="/template/_sp_popup/sp_style.css?11" rel="stylesheet" />
						<div id="sp_fuzz">
							<div id="sp_container" class="geo-country">
								
																					<a href='http://www.miningweekly.com/adcentre/rv/mw/www/delivery/ck.php?oaparams=2__bannerid=2235__zoneid=1138__cb=9d71497769__oadest=https%3A%2F%2Fmyaccount.creamermedia.com%2Fcart.php%3Fa%3Dadd%26pid%3D4' target='_blank'><img src='http://us-adcentre.creamermedia.co.za/rv/mw/6b52aeff0d39022ab53ad35ea44579bb.jpeg' width='611' height='448' alt='' title='' border='0' /></a><div id='beacon_9d71497769' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://www.miningweekly.com/adcentre/rv/mw/www/delivery/lg.php?bannerid=2235&amp;campaignid=650&amp;zoneid=1138&amp;loc=http%3A%2F%2Fwww.miningweekly.com%2Farticle%2Fkyrgyz-state-miner-has-not-seen-chaarats-kumtor-takeover-offer-2018-04-25%2Frep_id%3A3650&amp;cb=9d71497769' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div>
														
																			
								<a href="javascript:void(0);" onclick="javascript:closeSPPopup();" id="sp_container_close_button">Close</a>
							</div>
						</div>
						
						<script type="text/javascript">jQuery('document').ready(function(){if(jQuery.cookie('sp_popup')==undefined)jQuery('#sp_fuzz').fadeIn();});function closeSPPopup(){jQuery('#sp_fuzz').fadeOut();jQuery.cookie('sp_popup','1',{path:'/',expires:1});}</script>
						
										
					<script type="text/javascript">jQuery('document').ready(function(){jQuery('#sp_fuzz').click(function(e){if(e.target.id!='sp_container')closeSPPopup();});});</script>
					
											<div id="article_footer_sector_links_content" style="display:none;"><div><div class="footer-sectors-heading">SERVICES</div><a href="/page/consulting-engineers" class="float-left">Consulting Engineers</a><a href="/page/contract-mining" class="float-left">Contract mining</a><a href="/page/crushing-and-screening" class="float-left">Crushing and Screening</a><a href="/page/drilling-and-tunnelling" class="float-left">Drilling and Tunnelling</a><a href="/page/earthmoving-and-surface-mining" class="float-left">Earthmoving</a><a href="/page/energy-services" class="float-left">Energy Services</a><a href="/page/explosives" class="float-left">Explosives</a><a href="/page/furnaces-and-kilns" class="float-left">Furnaces and Kilns</a><a href="/page/materials-handling" class="float-left">Material Handling</a><a href="/page/opencastquarries" class="float-left">Opencast/Quarries</a><a href="/page/pumps" class="float-left">Pumps</a><a href="/page/valves" class="float-left">Valves</a><div class="clearfix"></div></div></div><script type="text/javascript">if ( $('#article_footer_sector_links').length > 0 ){$('#article_footer_sector_links').html($('#article_footer_sector_links_content').html());}</script>
	</body>
</html>